Red Rodgers  

Вернуться   Red Rodgers > Запасная полоса > S.C.S. Dangerous Waters

Ответ
 
Опции темы Опции просмотра
Старый 30-07-2012, 12:41   #1
racdenis
Leading Aircraftsman
 
Регистрация: Mar 2012
Сообщений: 19
То ли я дурак, то ли лыжи не едут (Активный сонар проблем)

На некоторых подлодках в DWX совсем не работает активный сонар. Посылаю сигнал, а отметок нет, хотя я включал правду и вокруг меня были корабли и подводные лодки. На каких платформах возникает проблема - не помню. Но проблема есть.
racdenis вне форума   Ответить с цитированием
Старый 30-07-2012, 13:08   #2
dasOoops
DW & Il2 player
 
Регистрация: Dec 2008
Сообщений: 128
Может, корабли мелкие? Вот и нет эха? Подводные лодки и у меня плохо видны на сонаре...
Выложи миссию, где проблема с сонаром...
dasOoops вне форума   Ответить с цитированием
Старый 07-08-2012, 17:05   #3
racdenis
Leading Aircraftsman
 
Регистрация: Mar 2012
Сообщений: 19
Цитата:
Сообщение от dasOoops Посмотреть сообщение
Может, корабли мелкие? Вот и нет эха? Подводные лодки и у меня плохо видны на сонаре...
Выложи миссию, где проблема с сонаром...
Оказалось, проблема из-за мелкого района. Там глубина 60 метров где-то. Вот и не выходит ничего.
racdenis вне форума   Ответить с цитированием
Старый 09-08-2012, 16:02   #4
1124
Corporal
 
Регистрация: Aug 2009
Сообщений: 81
Торпедами нужно все сканировать! Торпедами! Штук 8 торпед параллельными курсами с дистанцией в милю-две!...
1124 вне форума   Ответить с цитированием
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +4, время: 12:28.


Red Rodgers official site. Powered by TraFFa. ©2000 - 2018, Red Rodgers
vBulletin Version 3.8.11. Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot